AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  
Veuillez noter que désormais seuls les véhicules d'avant 1965 sont acceptés sur ce forum . Pour les véhicules plus récents veuillez adresser une demande à un modo ou un admin afin d'obtenir l'autorisation de poster .

Partagez | 
 

 Problème électrik

Aller en bas 
AuteurMessage
P.J.

avatar

Messages : 3069
Date d'inscription : 09/12/2007
Age : 46
Localisation : Yssingeaux (43)

MessageSujet: Problème électrik   Jeu 14 Juin 2018 - 11:55

J'ai un soucis avec le mécanisme de capotage de la mustang...
Le circuit électrique est simple: un + jusqu'au tableau de bord, un interrupteur qui envoie le + sur 2 fils différents en fonction de sa position, les 2 fils arrivent sur le moteur de la pompe et le moteur a une masse...
J'ai d'abord verifié que le moteur fonctionnait: il y a un connecteur sur les 2 fils que j'ai débranché puis envoyé le + avec un chargeur à batterie. Ca fonctionne sur les 2 fils.
J'ai ensuite vérifié que j'avais bien 12V sur chaque fil en fonction de la position de l’interrupteur, c'est bien le cas...
mais le moteur ne tourne pas!
J'ai aussi tester en connectant fil par fil (au cas ou il y ai un retour à la con par le moteur), mais pareil!
Bref, je comprend pas pourquoi une source avec un faible ampérage fait tourner le moteur alors qu'avec un plus direct batterie, ca ne marche pas scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://a.viode.free.fr
YOEL

avatar

Messages : 1623
Date d'inscription : 30/04/2012
Localisation : SERMERIEU 38

MessageSujet: Re: Problème électrik   Jeu 14 Juin 2018 - 12:46

juste un question l'essai avec le chargeur était moteur sur l'établi et l'essai en direct batterie  est moteur monté sur la mustang ?


Edit:
Je comprenais pas ton histoire de pompe/ moteur ...alors peut être le niveau d'huile

https://www.mustangv8.com/fr/index.php?topic=16333.0

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
apache 57

avatar

Messages : 5427
Date d'inscription : 05/12/2008
Age : 53
Localisation : moselle

MessageSujet: Re: Problème électrik   Jeu 14 Juin 2018 - 23:00

Est ce que tu l entend tourner ? Quant tu l alimente ?
Et essayé en m'étant ton chargeur avant ton bouton dû tableaux de bord ,si ce n est pas ton ou tes fils qui pompe tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
P.J.

avatar

Messages : 3069
Date d'inscription : 09/12/2007
Age : 46
Localisation : Yssingeaux (43)

MessageSujet: Re: Problème électrik   Jeu 14 Juin 2018 - 23:02

Le moteur est resté installé dans la voiture.
Visiblement, rien à voir avec le niveau d'huile, puisque la panne est survenue d'un coup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://a.viode.free.fr
P.J.

avatar

Messages : 3069
Date d'inscription : 09/12/2007
Age : 46
Localisation : Yssingeaux (43)

MessageSujet: Re: Problème électrik   Jeu 14 Juin 2018 - 23:04

apache 57 a écrit:
Est ce que tu l entend tourner ? Quant tu l alimente ?
Et essayé en m'étant ton chargeur avant ton bouton dû tableaux de bord ,si ce n est pas ton ou tes fils qui pompe tout
Il ne tourne qu'avec le chargeur...
J'ai pensé à faire un essai en tirant un + directement avant l’interrupteur, mais pas eu le temps!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://a.viode.free.fr
apache 57

avatar

Messages : 5427
Date d'inscription : 05/12/2008
Age : 53
Localisation : moselle

MessageSujet: Re: Problème électrik   Jeu 14 Juin 2018 - 23:10

T as pas un moteur dessuis glace qui traîne ? Pour tester tes fils
Tu as peut être un cour circuit sur ton bouton ,les deus fils sont allimentés
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
P.J.

avatar

Messages : 3069
Date d'inscription : 09/12/2007
Age : 46
Localisation : Yssingeaux (43)

MessageSujet: Re: Problème électrik   Ven 15 Juin 2018 - 4:59

Non... Déjà testé Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://a.viode.free.fr
P.J.

avatar

Messages : 3069
Date d'inscription : 09/12/2007
Age : 46
Localisation : Yssingeaux (43)

MessageSujet: Re: Problème électrik   Ven 15 Juin 2018 - 10:50

C'est bon, j'ai trouvé: en sortie de batterie, sur le fil qui part vers l'interrupteur, il y a une sorte de résistance et la connexion sur cette pièce était mauvaise. Du coup, il y avait bien 12V, mais avec une telle résistance qu'il n'y avait plus d'intensité pour le moteur...

Maintenant, je vais m'attaquer au joint spi de la boite... Pas de chance, c'est celui coté convertisseur... Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://a.viode.free.fr
YOEL

avatar

Messages : 1623
Date d'inscription : 30/04/2012
Localisation : SERMERIEU 38

MessageSujet: Re: Problème électrik   Ven 15 Juin 2018 - 10:56

bravo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
apache 57

avatar

Messages : 5427
Date d'inscription : 05/12/2008
Age : 53
Localisation : moselle

MessageSujet: Re: Problème électrik   Sam 16 Juin 2018 - 22:20

Sa vas bien les joints ,les boîtes sorte et rentre facilement là dessus ,bonne chance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème électrik   

Revenir en haut Aller en bas
 
Problème électrik
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» [RESOLU] Problème de Rotation de l'écran du Desire
» [AIDE] Problème de réseau
» Problème avec applet java

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
KRUZIN' :: Techniques-
Sauter vers: